<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="sv-SE" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
		<meta charset="UTF-8" />
	<link rel="pingback" href="http://konsten.net/xmlrpc.php" />
	
		
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
			<link rel="alternate" type="application/rss+xml" title="Konsten RSS Feed" href="http://konsten.net/?feed=rss2" /> 
	  

	<title>Haruko Maeda på Christian Larsen &#8211; Konsten</title>
<link rel='dns-prefetch' href='//konsten.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Konsten &raquo; flöde" href="http://konsten.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Konsten &raquo; kommentarsflöde" href="http://konsten.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Konsten &raquo; Haruko Maeda på Christian Larsen kommentarsflöde" href="http://konsten.net/haruko-maeda-pa-christian-larsen/feed/" />
<meta property="og:title" content="Haruko Maeda på Christian Larsen"/><meta property="og:site_name" content="Konsten"/><meta property="og:url" content="http://konsten.net/haruko-maeda-pa-christian-larsen/"/><meta property="og:type" content="website" /><meta property="og:image" content="http://konsten.net/wp-content/uploads/2017/10/HM_Love-Explosion_127x97cm_LR.jpg"/><meta property="og:description" content="Uppskruvat, avogt och härligt på ett bisarrt sätt. Rådjur utan huvud. Flugor i svärm. Benrangel i kungliga dräkter. Det vackra är det makabra och det makabra är vackert! Så jobbar den japanska konstnären Haruko Maeda, född i Tokyo 1983. Hon är dock konstutbildad och bosatt i Österrike sedan många år tillbaka. Kulturella utbyten mellan öst och väst har betydelse här. Japanismen – den stilistiska och estetiska påverkan – har haft stor betydelse för västerländsk konst sedan 1800-talets mitt. På gott och ont. Rörelsen var dock dubbelriktad. Trots att Japan periodvis var stängt för europeiska inflytanden påverkades konstnärer i öst både [&hellip;]"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/konsten.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://konsten.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://konsten.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://konsten.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://konsten.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://konsten.net/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://konsten.net/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 150px !important;
  height: 150px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 90px !important;
				height: 60px !important;
			}
			
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://konsten.net/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff6760;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://konsten.net/wp-content/themes/realnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://konsten.net/wp-content/themes/realnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://konsten.net/wp-content/plugins/simple-social-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://konsten.net/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://konsten.net/wp-content/plugins/awesome-gallery/vendor/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-gallery-css'  href='http://konsten.net/wp-content/plugins/awesome-gallery/assets/css/awesome-gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://konsten.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://konsten.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/konsten.net\/wp-admin\/admin-ajax.php","top_ten_nonce":"0c24f4bc68","top_ten_id":"19489","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1458769390"};
/* ]]> */
</script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"b2a2dd8c34","ajaxurl":"http:\/\/konsten.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//konsten.net/wp-content/plugins/advanced-access-manager/media/js/aam-login.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/simple-social-icons/svgxuse.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/awesome-gallery/vendor/prettyphoto/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='http://konsten.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://konsten.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://konsten.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bilden av krig på Bonniers Konsthall' href='http://konsten.net/bilden-av-krig-pa-bonniers-konsthall/' />

<link rel="canonical" href="http://konsten.net/haruko-maeda-pa-christian-larsen/" />
<link rel='shortlink' href='http://konsten.net/?p=19489' />
<link rel="alternate" type="application/json+oembed" href="http://konsten.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://konsten.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://konsten.net/haruko-maeda-pa-christian-larsen/" />
            <meta property="og:title" content="Haruko Maeda på Christian Larsen" />
            <meta property="og:description" content="Uppskruvat, avogt och härligt på ett bisarrt sätt. Rådjur utan huvud. Flugor i svärm. Benrangel i kungliga dräkter. Det vackra är det makabra och det makabra är vackert! Så jobbar den japanska konstnären Haruko Maeda, född i Tokyo 1983. Hon är dock konstutbildad och bosatt i Österrike sedan många år tillbaka. Kulturella utbyten mellan öst och väst har betydelse här. Japanismen – den stilistiska och estetiska påverkan – har haft stor betydelse för västerländsk konst sedan 1800-talets mitt. På gott och ont. Rörelsen var dock dubbelriktad. Trots att Japan periodvis var stängt för europeiska inflytanden påverkades konstnärer i öst både [&hellip;]" />
            <meta property="og:site_name" content="Konsten" />
            <meta property="og:image" content="http://konsten.net/wp-content/uploads/2017/10/HM_Love-Explosion_127x97cm_LR.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Uppskruvat, avogt och härligt på ett bisarrt sätt. Rådjur utan huvud. Flugor i svärm. Benrangel i kungliga dräkter. Det vackra är det makabra och det makabra är vackert! Så jobbar den japanska konstnären Haruko Maeda, född i Tokyo 1983. Hon är dock konstutbildad och bosatt i Österrike sedan många år tillbaka. Kulturella utbyten mellan öst och väst har betydelse här. Japanismen – den stilistiska och estetiska påverkan – har haft stor betydelse för västerländsk konst sedan 1800-talets mitt. På gott och ont. Rörelsen var dock dubbelriktad. Trots att Japan periodvis var stängt för europeiska inflytanden påverkades konstnärer i öst både [&hellip;]" />
            <meta itemprop="image" content="http://konsten.net/wp-content/uploads/2017/10/HM_Love-Explosion_127x97cm_LR.jpg" />
            
	<meta property="fb:app_id" content="768505193172576" />
	
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #f51111;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//konsten.net/?wordfence_lh=1&hid=4BFA6A51D77F44C122EEC501D6D28E4E');
</script><!-- <meta name="NextGEN" version="2.2.14" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://konsten.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42559633-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://konsten.net/wp-admin/admin-ajax.php" , "your_rating":"Ditt omdöme:"};
/* ]]> */
</script>

    <!--[if IE 7]>
		<link rel="stylesheet" href="http://konsten.net/wp-content/themes/realnews/css/icon/fontello-ie7.css" />
	<![endif]-->
	<!--[if IE 8]>
		<link rel="stylesheet" href="http://konsten.net/wp-content/themes/realnews/css/ie8.css" />
	<![endif]-->
	<style type="text/css" media="screen">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</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #222222 !important; border-radius: 50px; color: #ffffff !important; border: 1px #ffffff solid !important; font-size: 23px; padding: 12px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #222222 !important; border-color: #ff6760 !important; color: #ff6760 !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #222222 !important; }</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://konsten.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="stylesheet" href="http://konsten.net/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19489 single-format-standard wpb-js-composer js-comp-ver-5.0 vc_responsive">

<div style="text-align:center;"><script type='text/javascript' src='http://konsten.net/wp-content/plugins/oiopub-direct/js.php?type=banner&align=center&zone=4'></script></div><<br>

<div class="section-wrap" data-background="">
<!-- SECTION HEADER -->
<div class="row_outer"> 
	<div class="wpb_row vc_row-fluid">
		<div class="header-wrap block"> 
						<!-- SECTION TOP HEADER -->	
			<div class="top-header">
				<div class="top-header-left">	
					<div class="top-menu">
						<ul id="topNav" class="menu"><li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13120"><a href="http://konsten.net/">Hem</a></li>
<li id="menu-item-13109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13109"><a href="http://konsten.net/om/">Om oss</a></li>
<li id="menu-item-13104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13104"><a href="http://konsten.net/annonsera/">Annonsera</a></li>
<li id="menu-item-13108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13108"><a href="http://konsten.net/skribenter/">Skribenter</a></li>
<li id="menu-item-13107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13107"><a href="http://konsten.net/lankar/">Länkar</a></li>
<li id="menu-item-13105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13105"><a href="http://konsten.net/prenumerera/">Prenumerera</a></li>
<li id="menu-item-16372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16372"><a href="http://konsten.net/kontakta-oss/">Kontakt</a></li>
</ul>					</div>
				</div>
				<div  class="top-header-right">
					<div class="social">
	<ul>
				<li><a class="icon-rss-1" href="http://konsten.net/?feed=rss2"></a></li>
								<li><a class="icon-facebook" href="https://www.facebook.com/konstendotnet"></a></li>
														<li><a class="icon-instagram" href="https://www.instagram.com/magnusbons/"></a></li>
																		
	</ul>
</div>				</div>
			</div>
						<div class="header"> 
				<!-- Header Logo-->
				<div class="header-logo">
										<a href="http://konsten.net"><img src="http://konsten.net/wp-content/uploads/2014/06/konsten_ny.png" alt="Konsten" /></a>
				</div>
				
									<!-- Header Adds-->
					<div class="header-adds">
													<script type="text/javascript" src="http://konsten.net/wp-content/plugins/oiopub-direct/js.php#type=banner&align=center&zone=3"></script>						
					</div>
							</div>
			<div class="clear"></div>
			
			<!-- Header Navigation -->
						<div class="navigation" data-sticky = "yes"> 
				<div class="main-nav-wrapper">
					<ul id="mainnav" class="menu"><li id="menu-item-13097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13097"><a href="http://konsten.net/category/recensioner/">Recensioner</a></li>
<li id="menu-item-13098" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13098"><a href="http://konsten.net/category/gaochse/">Gå och se!</a></li>
<li id="menu-item-13099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13099"><a href="http://konsten.net/category/narbild/">Närbild</a></li>
<li id="menu-item-13100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13100"><a href="http://konsten.net/category/kommentarer/">Konstkommentarer</a></li>
<li id="menu-item-13101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13101"><a href="http://konsten.net/category/video/">Video Lounge</a></li>
<li id="menu-item-13102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13102"><a href="http://konsten.net/category/galleriet/">Galleriet</a></li>
</ul>				</div>	
				<a href="" class="headersearch-button"><i class="icon-search"></i></a>
				<!-- Header Search -->
				<div class="headersearch">
					<i class="icon-search bg"></i>
						<div class="search-box">
		<form action="http://konsten.net" method="GET">
			<input type="text" name="s" id="s" value="Radera denna text, skriv s&ouml;kord och tryck Enter ..." placeholder="Search Here and Press Enter ..." />
		</form>	      
</div>					<i class="icon-cancel close"></i>
				</div>
			</div>
			<div class="clear"></div>
		</div>
	</div>
</div>

<div class="row_outer">
	<div class="wpb_row vc_row-fluid">
		<div class="slider-wrap">
							<div class="ticker-wrap">
	<h3 class="titleticker">
			Senaste nytt			<span class="devticker"></span>
		</h3>
	<div class="ticker_container">
		
		<div class="marquee-wrapper">
			<div class="marquee" id="marquee">
									<div class="marquee-list">
						<i class="icon-angle-double-right"></i>
						<a href="http://konsten.net/haruko-maeda-pa-christian-larsen/">Haruko Maeda på Christian Larsen</a>
					</div>
				
									<div class="marquee-list">
						<i class="icon-angle-double-right"></i>
						<a href="http://konsten.net/bilden-av-krig-pa-bonniers-konsthall/">Bilden av krig på Bonniers Konsthall</a>
					</div>
				
									<div class="marquee-list">
						<i class="icon-angle-double-right"></i>
						<a href="http://konsten.net/andreas-eriksson-pa-nya-karolinska-solna/">Andreas Eriksson på Nya Karolinska Solna</a>
					</div>
				
									<div class="marquee-list">
						<i class="icon-angle-double-right"></i>
						<a href="http://konsten.net/liisa-lounila-pa-helsinki-contemporary/">Liisa Lounila på Helsinki Contemporary</a>
					</div>
				
									<div class="marquee-list">
						<i class="icon-angle-double-right"></i>
						<a href="http://konsten.net/konstens-frageformular-60-joakim-ojanen/">Konstens frågeformulär # 60: Joakim Ojanen</a>
					</div>
				
							</div>
		</div>
		
	</div>
</div> 
								</div>
	</div>
</div> 
<div class="content row_outer">
	<div class="wpb_row vc_row-fluid">
							<div id="post-19489" class="vc_span8 page-template post-19489 post type-post status-publish format-standard has-post-thumbnail hentry category-gaochse">
		<div class="page-block single-block">
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://konsten.net/">Hem</a><i class="icon-right-open-big"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://konsten.net/category/gaochse/">Gå och se!</a><i class="icon-right-open-big"></i></li><li class="current">Haruko Maeda på Christian Larsen</li></ul><!-- .breadcrumbs -->							<div class="single-thumb">
					<img width="679" height="350" src="http://konsten.net/wp-content/uploads/2017/10/HM_Love-Explosion_127x97cm_LR-679x350.jpg" class="attachment-image6 size-image6 wp-post-image" alt="" />					<div class="hover-caption"><a href="http://konsten.net/wp-content/uploads/2017/10/HM_Love-Explosion_127x97cm_LR.jpg" class="image-popup caption-zoom"></a></div>
				</div>
			
									
			<!-- Title -->
						<div class="single-title">
							<p class="single-meta">
					<span class="single-date">Publicerad 20 oktober 2017</span>
					<span class="single-author">Av <a href="http://konsten.net/author/joanna/" title="Inlägg av Joanna Persman" rel="author">Joanna Persman</a></span>
					<span class="single-category">I <a href="http://konsten.net/category/gaochse/" rel="category tag">Gå och se!</a></span>
					<span class="single-views">Med 570 Visningar</span>
				</p>
							<h1 class="entry-title">Haruko Maeda på Christian Larsen</h1>
			</div>
			<div class="hide-element">
				<span rel="author" class="vcard author"><span class="fn">Joanna Persman</span></span>				<time itemprop="dateCreated" class="meta-date updated"  datetime="2017-10-20T15:30:14+00:00">Okt 20, 2017</time>			</div>
			
			<!-- Content -->
			<div class="single-content single-content-block"> 
				<div class="entry-content" itemprop="text"><div class="pf-content"><p><a href="http://konsten.net/wp-content/uploads/2017/10/HM_Maria-Eleonora-with-Gustav-II-Adolf_200x180cm_LR.jpg"><img class=" wp-image-19494 alignleft" src="http://konsten.net/wp-content/uploads/2017/10/HM_Maria-Eleonora-with-Gustav-II-Adolf_200x180cm_LR-240x300.jpg" alt="" width="267" height="334" srcset="http://konsten.net/wp-content/uploads/2017/10/HM_Maria-Eleonora-with-Gustav-II-Adolf_200x180cm_LR-240x300.jpg 240w, http://konsten.net/wp-content/uploads/2017/10/HM_Maria-Eleonora-with-Gustav-II-Adolf_200x180cm_LR-768x960.jpg 768w, http://konsten.net/wp-content/uploads/2017/10/HM_Maria-Eleonora-with-Gustav-II-Adolf_200x180cm_LR-819x1024.jpg 819w, http://konsten.net/wp-content/uploads/2017/10/HM_Maria-Eleonora-with-Gustav-II-Adolf_200x180cm_LR.jpg 850w" sizes="(max-width: 267px) 100vw, 267px" /></a>Uppskruvat, avogt och härligt på ett bisarrt sätt. Rådjur utan huvud. Flugor i svärm. Benrangel i kungliga dräkter. Det vackra är det makabra och det makabra är vackert! Så jobbar den japanska konstnären Haruko Maeda, född i Tokyo 1983. Hon är dock konstutbildad och bosatt i Österrike sedan många år tillbaka. Kulturella utbyten mellan öst och väst har betydelse här. Japanismen – den stilistiska och estetiska påverkan – har haft stor betydelse för västerländsk konst sedan 1800-talets mitt. På gott och ont. Rörelsen var dock dubbelriktad. Trots att Japan periodvis var stängt för europeiska inflytanden påverkades konstnärer i öst både av romantikernas idévärld och av prerafaeliternas estetik.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>I Maedas skapande sammanflätas traditioner från öst och väst. Det är en kombination av <em>yoga</em>, benämningen på de västerländska konsttekniker som lärdes ut av européer i japanska skolor under 1800-talet, och <em>nihonga</em>, den motsatta rörelsen där japanska konstnärer vände sig bort från västvärlden och återgick till de traditionella japanska teknikerna.</p>
<p>Maeda skiftar djärvt mellan format, tekniker och material. Praktfulla monarkporträtt och stilleben i olja på duk är självsäkra stilimitationer – rentav pastischer – av historiska förlagor. Skira, bjärta akvareller och gouacher på papper överraskar i sin tur med vågade nakna inslag. Man får dock påminna sig om att japanernas syn på sexualiteten och gestaltningar av den nakna kroppen skiljer sig från den gängse i Europa.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p><a href="http://konsten.net/wp-content/uploads/2017/10/HM_Rennaissance2_43x43cm_LR.jpg"><img class="size-medium wp-image-19492 alignright" src="http://konsten.net/wp-content/uploads/2017/10/HM_Rennaissance2_43x43cm_LR-300x294.jpg" alt="" width="300" height="294" srcset="http://konsten.net/wp-content/uploads/2017/10/HM_Rennaissance2_43x43cm_LR-300x294.jpg 300w, http://konsten.net/wp-content/uploads/2017/10/HM_Rennaissance2_43x43cm_LR-768x753.jpg 768w, http://konsten.net/wp-content/uploads/2017/10/HM_Rennaissance2_43x43cm_LR.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a>Maeda är en skicklig målare, orädd för stilistiska krockar och för en flört med det som lätt skulle kunna dömas ut som kitsch. I hennes symboltunga formspråk återkommer dock den tanke som upptar människor i alla kulturer: liv och död som omaka parhästar. Hon gestaltar det västerländska <em>vanitas vanitatum – </em>tomhet och åter tomhet – men lyckas ifrågasätta detta tunga budskap med ett slags shintoistisk optimism som grundar sig på att liv och död ingår i samma universella livscykel. Utifrån detta perspektiv blir uppstoppade smådjur och deras fekalier (utställningens mest makabra inslag) endast en visualisering av naturens kretslopp. Och om någon är väldigt upprörd över detta konstgrepp så behöver vi bara tänka tillbaka på Piero Manzoni (1933–1963) som konserverade bajs på burk.</p>
<p><strong><em>Joanna Persman</em></strong></p>
<p><em>Foto: Christian Larsen, Hudiksvallsgatan 8. Utställningen pågår 5 oktober &#8211; 11 november 2017</em></p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display: inline" />Utskriftsvänlig version</a></div></div><div class='yarpp-related'>
<h3>Relaterade artiklar:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://konsten.net/lilibeth-cuenca-rasmussen-pa-christian-larsen-gallery/' title='Lilibeth Cuenca Rasmussen på Christian Larsen Gallery'>
<img width="80" height="120" src="http://konsten.net/wp-content/uploads/2014/06/lilibeth-200x300.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Lilibeth Cuenca Rasmussen på Christian Larsen Gallery</span></a>
<a class='yarpp-thumbnail' href='http://konsten.net/christian-larsen-stockholm-christine-odlund-1911-2012/' title='Christian Larsen, Stockholm: Christine Ödlund (19/11-20/12)'>
<img width="120" height="66" src="http://konsten.net/wp-content/uploads/2009/12/odlund1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://konsten.net/wp-content/uploads/2009/12/odlund1.jpg 320w, http://konsten.net/wp-content/uploads/2009/12/odlund1-300x165.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Christian Larsen, Stockholm: Christine Ödlund (19/11-20/12)</span></a>
<a class='yarpp-thumbnail' href='http://konsten.net/christian-pontus-andersson-pa-christian-larsen/' title='Christian-Pontus Andersson på Christian Larsen'>
<img width="80" height="120" src="http://konsten.net/wp-content/uploads/2014/06/L96621781-199x300.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Christian-Pontus Andersson på Christian Larsen</span></a>
<a class='yarpp-thumbnail' href='http://konsten.net/don-brown-pa-christian-larsen/' title='Don Brown på Christian Larsen'>
<img width="120" height="120" src="http://konsten.net/wp-content/uploads/2014/10/brown-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://konsten.net/wp-content/uploads/2014/10/brown-120x120.jpg 120w, http://konsten.net/wp-content/uploads/2014/10/brown-150x150.jpg 150w, http://konsten.net/wp-content/uploads/2014/10/brown-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Don Brown på Christian Larsen</span></a>
</div>
</div>
</div>


																				<div class="single-navs">
					<div class="single-nav nav-prev"><a href="http://konsten.net/bilden-av-krig-pa-bonniers-konsthall/" rel="prev"><i class="icon-angle-double-left"></i><span>Föregående artikel</span></a></div>
					<div class="single-nav nav-next"></div>
				</div>
							</div>
			
							<div class="dotted-line"></div>
				<!-- Share Button -->
				<div class="sharing-box">
	<h3>Dela detta!</h3>
	<div class="sharing-items">
		<div class="sharing-item">
			<a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F&title=Haruko Maeda på Christian Larsen">
				<span class="sharing-icon icon-facebook"></span><span class="sharing-text">facebook</span>
			</a>
		</div>
		<div class="sharing-item">
			<a target="_blank" href="http://twitter.com/home?status=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F+Haruko Maeda på Christian Larsen">
				<span class="sharing-icon icon-twitter"></span><span class="sharing-text">twitter</span>
			</a>
		</div>
				<div class="sharing-item">
			<a target="_blank" href="http://pinterest.com/pin/create/bookmarklet/?media=http://konsten.net/wp-content/uploads/2017/10/HM_Love-Explosion_127x97cm_LR-300x231.jpg&url=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F&is_video=false&description=Haruko Maeda på Christian Larsen">
				<span class="sharing-icon icon-pinterest"></span><span class="sharing-text">pinterest</span>
			</a>
		</div>
		<div class="sharing-item">
			<a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F&title=Haruko Maeda på Christian Larsen">
				<span class="sharing-icon icon-linkedin"></span><span class="sharing-text">linkedin</span>
			</a>
		</div>
		<div class="sharing-item">
			<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F">
				<span class="sharing-icon icon-gplus"></span><span class="sharing-text">gplus</span>
			</a>
		</div>
		<div class="sharing-item">
			<a target="_blank" href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F&t=Haruko Maeda på Christian Larsen">
				<span class="sharing-icon icon-tumblr"></span><span class="sharing-text">tumblr</span>
			</a>
		</div>
		<div class="sharing-item">
			<a target="_blank" href="mailto:?subject=Haruko Maeda på Christian Larsen&amp;body=http%3A%2F%2Fkonsten.net%2Fharuko-maeda-pa-christian-larsen%2F">
				<span class="sharing-icon icon-mail"></span><span class="sharing-text">email</span>
			</a>
		</div>
	</div>
</div>					</div>
		
					<div class="page-block">	
				<!-- Author Information -->
				<div class="box-author">
					<div class="wpb_heading_bg"><h3 class="wpb_heading">Om  <a href="http://konsten.net/author/joanna/" title="Inlägg av Joanna Persman" rel="author">Joanna Persman</a></h3></div>	
					<div class="author-pic"><img alt='' src='http://1.gravatar.com/avatar/dc5606e93f6caa949ad9be1dee543a58?s=92&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dc5606e93f6caa949ad9be1dee543a58?s=184&amp;d=identicon&amp;r=g 2x' class='avatar avatar-92 photo' height='92' width='92' /></div><div class="description-author"><p>Joanna Persman är konsthistoriker och frilansskribent, verksam bland annat som konstkritiker på Svenska Dagbladet.</p><div class="author-social"><a target="_blank" class="icon-mail" title="email" href="mailto:bildstorm@gmail.com"></a></div></div>			
				</div>
			</div>
		
				
		
					<div class="page-block">
			<div class="single-comments">
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haruko-maeda-pa-christian-larsen/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://konsten.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Och så var det en gåta att lösa...<span class="required"> *</span></span><span

				class="cptch_wrap cptch_ajax_wrap"

				data-cptch-form="wp_comments"

				data-cptch-input="cptch_number"

				data-cptch-class="cptch_wp_comments">

					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>

				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='19489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4928c10d47" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	
</div>			</div>
		</div>
	
		</div>
				
		<!-- Right Sidebar -->
		<div class="vc_span4 right-sidebar">
			<div id="tabber-tab-6" class="widget side block widget_tabber-tab"><div class="tabber-widget"><ul class="etabs"></ul><div id="widget_tptn_pop-2" class="st-tab"><a href="#" class="tab">Mest lästa texter just nu</a><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://konsten.net/andreas-eriksson-pa-nya-karolinska-solna/"     class="tptn_link"><img src="http://konsten.net/wp-content/uploads/2017/10/IMG_20171012_102219_1-2-90x60.jpg" alt="Andreas Eriksson på Nya Karolinska Solna" title="Andreas Eriksson på Nya Karolinska Solna" width="90" height="60" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://konsten.net/andreas-eriksson-pa-nya-karolinska-solna/"     class="tptn_link"><span class="tptn_title">Andreas Eriksson på Nya Karolinska Solna</span></a><span class="tptn_date"> 17 oktober 2017</span> </span></li><li><a href="http://konsten.net/maria-nordin-pa-galleri-magnus-karlsson-2/"     class="tptn_link"><img src="http://konsten.net/wp-content/uploads/2017/09/unnamed1-1-90x60.jpg" alt="Maria Nordin på Galleri Magnus Karlsson" title="Maria Nordin på Galleri Magnus Karlsson" width="90" height="60" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://konsten.net/maria-nordin-pa-galleri-magnus-karlsson-2/"     class="tptn_link"><span class="tptn_title">Maria Nordin på Galleri Magnus Karlsson</span></a><span class="tptn_date"> 22 september 2017</span> </span></li><li><a href="http://konsten.net/bill-viola-i-uppsala/"     class="tptn_link"><img src="http://konsten.net/wp-content/uploads/2017/09/Foto-Magnus-Aronson-2308-90x60.jpg" alt="Bill Viola i Uppsala" title="Bill Viola i Uppsala" width="90" height="60" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://konsten.net/bill-viola-i-uppsala/"     class="tptn_link"><span class="tptn_title">Bill Viola i Uppsala</span></a><span class="tptn_date"> 28 september 2017</span> </span></li><li><a href="http://konsten.net/elina-brotherus-pa-norrtalje-konsthall/"     class="tptn_link"><img src="http://konsten.net/wp-content/uploads/2017/10/03_Portrait-Series-Gelbe-Musik-2_RGB-300dpi-20cm-1-90x60.jpg" alt="Elina Brotherus på Norrtälje konsthall" title="Elina Brotherus på Norrtälje konsthall" width="90" height="60" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://konsten.net/elina-brotherus-pa-norrtalje-konsthall/"     class="tptn_link"><span class="tptn_title">Elina Brotherus på Norrtälje konsthall</span></a><span class="tptn_date"> 10 oktober 2017</span> </span></li><li><a href="http://konsten.net/johan-scott-pa-galleri-olsson/"     class="tptn_link"><img src="http://konsten.net/wp-content/uploads/2017/09/johan_scott_2017_5-90x60.jpg" alt="Johan Scott på Galleri Olsson" title="Johan Scott på Galleri Olsson" width="90" height="60" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://konsten.net/johan-scott-pa-galleri-olsson/"     class="tptn_link"><span class="tptn_title">Johan Scott på Galleri Olsson</span></a><span class="tptn_date"> 25 september 2017</span> </span></li></ul><div class="tptn_clear"></div></div></div></div></div><div id="oio-widget-14" class="widget side block oio"><style type="text/css">
#oio-banner-2 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-2 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 20% !important; }
#oio-banner-2 .oio-last-col { margin-right: 0 !important; }
#oio-banner-2 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-2">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=74" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/ZHMwNu_galleriforbundet.png" width="300" height="60" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-2"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div><div id="oio-widget-12" class="widget side block oio"><style type="text/css">
#oio-banner-1 { max-width: 270px !important; margin: 0 auto !important; }
#oio-banner-1 .oio-slot { width: 46.296% !important; margin: 0% 7.407% 7.407% 0% !important; padding-bottom: 46.296% !important; }
#oio-banner-1 .oio-last-col { margin-right: 0 !important; }
#oio-banner-1 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-1">
<li class="oio-slot"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=99" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/ACYQgy_ronneby_aug17.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-col"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=93" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/203wqL_fullerstagard-banner-125x125-ny.jpg" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=102" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/AIfvim_KiB banner 125_125.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-col"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=68" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/AlMhqi_hillstromokt17.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=85" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/FRc44M_konsten-konstkalendern.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-col"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=96" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/vHKJPS_Historiska_1115_konsten.net.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot"><a rel="nofollow" target="_blank" href="http://www.kultur1.se" title="www.kultur1.se"><img src="http://konsten.net/wp-content/uploads/2016/01/zppvQ2_kultur1_150x60.jpg" width="125" height="125" border="0" alt="www.kultur1.se" /></a></li>
<li class="oio-slot oio-last-col"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=65" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/pFGWId_al_okt_2017_2.png" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=69" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/0Nzzzd_nordenhake.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-col"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=92" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/d5m4dj_125-lind.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=87" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/h72jpy_GCL-annons-B-Olrik.jpg" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-col"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=77" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/MaMrOe_MariRantanen.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-row"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=104" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/hTaElf_GIBCA_Konsten.net_125x125px.gif" width="125" height="125" border="0" alt="" /></a></li>
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=86" title=""><img src="http://konsten.net/wp-content/plugins/oiopub-direct/uploads/u1dMku_hjarnstorm.gif" width="125" height="125" border="0" alt="" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-1"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="270px"};})();
</script>
</div><div id="text-6" class="widget side block widget_text"><div class="wpb_heading_bg"><h3 class="wpb_heading">Konsten på Instagram</h3></div>			<div class="textwidget"><div data-is data-is-api="http://konsten.net/wp-content/plugins/elfsight-instashow/api/" data-is-source="@magnusbons" data-is-limit="0" data-is-cache-media-time="0" data-is-columns="2" data-is-rows="3" data-is-gutter="5" data-is-direction="vertical" data-is-scrollbar="false" data-is-speed="600" data-is-auto="0" data-is-popup-speed="400" data-is-lang="sv" data-is-color-gallery-overlay="rgba(190, 13, 13, 0.97)" data-is-color-gallery-arrows="rgb(255, 38, 38)" data-is-color-gallery-arrows-hover="rgb(255, 133, 113)" data-is-color-popup-overlay="rgba(221, 26, 26, 0.9)" data-is-color-popup-username="rgb(255, 38, 38)" data-is-color-popup-username-hover="rgb(255, 133, 113)" data-is-color-popup-instagram-link="rgb(255, 38, 38)" data-is-color-popup-instagram-link-hover="rgb(255, 133, 113)" data-is-color-popup-counters="rgb(68, 68, 68)" data-is-color-popup-anchor="rgb(255, 38, 38)" data-is-color-popup-anchor-hover="rgb(255, 133, 113)" data-is-color-popup-text="rgb(68, 68, 68)" data-is-color-popup-controls="rgb(255, 116, 116)" data-is-color-popup-mobile-controls="rgb(255, 116, 116)"></div></div>
		</div>		</div>
	</div>
</div>

<div class="footer-wrap">
<!-- SECTION FOOTER WIDGET -->
<div class="row_outer">
	<div class="wpb_row vc_row-fluid">
		<div class="footer-widget-wrap">
							<!-- Widget 1 -->
<div class="vc_span4">
<div class="footer-widget first">
	<div id="text-3" class="widget widget_text"><h3>Om oss</h3>			<div class="textwidget">Konsten är en webbtidning om samtidskonsten, helt på svenska för en svensk publik. Konsten har ambitionen att erbjuda kommentarer till dagens konst ur en nisch belägen någonstans mellan dagstidningarnas rapportering och konsttidskrifterna.</div>
		</div></div>
</div>
	
<!-- Widget 2 -->
<div class="vc_span4">
<div class="footer-widget">
	<div id="simple-social-icons-2" class="widget simple-social-icons"><h3>Följ oss i sociala medier</h3><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/konstendotnet" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://konsten.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/magnusbons/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="http://konsten.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-rss"><a href="http://konsten.net/?feed=rss2" ><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://konsten.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li></ul></div></div>
</div>
	
<!-- Widget 3 -->
<div class="vc_span4">
<div class="footer-widget last">
	<div id="archives-6" class="widget widget_archive"><h3>Arkiv</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Arkiv</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Välj månad</option>
				<option value='http://konsten.net/2017/10/'> oktober 2017 </option>
	<option value='http://konsten.net/2017/09/'> september 2017 </option>
	<option value='http://konsten.net/2017/08/'> augusti 2017 </option>
	<option value='http://konsten.net/2017/07/'> juli 2017 </option>
	<option value='http://konsten.net/2017/06/'> juni 2017 </option>
	<option value='http://konsten.net/2017/05/'> maj 2017 </option>
	<option value='http://konsten.net/2017/04/'> april 2017 </option>
	<option value='http://konsten.net/2017/03/'> mars 2017 </option>
	<option value='http://konsten.net/2017/02/'> februari 2017 </option>
	<option value='http://konsten.net/2017/01/'> januari 2017 </option>
	<option value='http://konsten.net/2016/12/'> december 2016 </option>
	<option value='http://konsten.net/2016/11/'> november 2016 </option>
	<option value='http://konsten.net/2016/10/'> oktober 2016 </option>
	<option value='http://konsten.net/2016/09/'> september 2016 </option>
	<option value='http://konsten.net/2016/08/'> augusti 2016 </option>
	<option value='http://konsten.net/2016/07/'> juli 2016 </option>
	<option value='http://konsten.net/2016/06/'> juni 2016 </option>
	<option value='http://konsten.net/2016/05/'> maj 2016 </option>
	<option value='http://konsten.net/2016/04/'> april 2016 </option>
	<option value='http://konsten.net/2016/03/'> mars 2016 </option>
	<option value='http://konsten.net/2016/02/'> februari 2016 </option>
	<option value='http://konsten.net/2016/01/'> januari 2016 </option>
	<option value='http://konsten.net/2015/12/'> december 2015 </option>
	<option value='http://konsten.net/2015/11/'> november 2015 </option>
	<option value='http://konsten.net/2015/10/'> oktober 2015 </option>
	<option value='http://konsten.net/2015/09/'> september 2015 </option>
	<option value='http://konsten.net/2015/08/'> augusti 2015 </option>
	<option value='http://konsten.net/2015/07/'> juli 2015 </option>
	<option value='http://konsten.net/2015/06/'> juni 2015 </option>
	<option value='http://konsten.net/2015/05/'> maj 2015 </option>
	<option value='http://konsten.net/2015/04/'> april 2015 </option>
	<option value='http://konsten.net/2015/03/'> mars 2015 </option>
	<option value='http://konsten.net/2015/02/'> februari 2015 </option>
	<option value='http://konsten.net/2015/01/'> januari 2015 </option>
	<option value='http://konsten.net/2014/12/'> december 2014 </option>
	<option value='http://konsten.net/2014/11/'> november 2014 </option>
	<option value='http://konsten.net/2014/10/'> oktober 2014 </option>
	<option value='http://konsten.net/2014/09/'> september 2014 </option>
	<option value='http://konsten.net/2014/08/'> augusti 2014 </option>
	<option value='http://konsten.net/2014/07/'> juli 2014 </option>
	<option value='http://konsten.net/2014/06/'> juni 2014 </option>
	<option value='http://konsten.net/2014/05/'> maj 2014 </option>
	<option value='http://konsten.net/2014/04/'> april 2014 </option>
	<option value='http://konsten.net/2014/03/'> mars 2014 </option>
	<option value='http://konsten.net/2014/02/'> februari 2014 </option>
	<option value='http://konsten.net/2014/01/'> januari 2014 </option>
	<option value='http://konsten.net/2013/12/'> december 2013 </option>
	<option value='http://konsten.net/2013/11/'> november 2013 </option>
	<option value='http://konsten.net/2013/10/'> oktober 2013 </option>
	<option value='http://konsten.net/2013/09/'> september 2013 </option>
	<option value='http://konsten.net/2013/08/'> augusti 2013 </option>
	<option value='http://konsten.net/2013/07/'> juli 2013 </option>
	<option value='http://konsten.net/2013/06/'> juni 2013 </option>
	<option value='http://konsten.net/2013/05/'> maj 2013 </option>
	<option value='http://konsten.net/2013/04/'> april 2013 </option>
	<option value='http://konsten.net/2013/03/'> mars 2013 </option>
	<option value='http://konsten.net/2013/02/'> februari 2013 </option>
	<option value='http://konsten.net/2013/01/'> januari 2013 </option>
	<option value='http://konsten.net/2012/12/'> december 2012 </option>
	<option value='http://konsten.net/2012/11/'> november 2012 </option>
	<option value='http://konsten.net/2012/10/'> oktober 2012 </option>
	<option value='http://konsten.net/2012/09/'> september 2012 </option>
	<option value='http://konsten.net/2012/08/'> augusti 2012 </option>
	<option value='http://konsten.net/2012/07/'> juli 2012 </option>
	<option value='http://konsten.net/2012/06/'> juni 2012 </option>
	<option value='http://konsten.net/2012/05/'> maj 2012 </option>
	<option value='http://konsten.net/2012/04/'> april 2012 </option>
	<option value='http://konsten.net/2012/03/'> mars 2012 </option>
	<option value='http://konsten.net/2012/02/'> februari 2012 </option>
	<option value='http://konsten.net/2012/01/'> januari 2012 </option>
	<option value='http://konsten.net/2011/12/'> december 2011 </option>
	<option value='http://konsten.net/2011/11/'> november 2011 </option>
	<option value='http://konsten.net/2011/10/'> oktober 2011 </option>
	<option value='http://konsten.net/2011/09/'> september 2011 </option>
	<option value='http://konsten.net/2011/08/'> augusti 2011 </option>
	<option value='http://konsten.net/2011/07/'> juli 2011 </option>
	<option value='http://konsten.net/2011/06/'> juni 2011 </option>
	<option value='http://konsten.net/2011/05/'> maj 2011 </option>
	<option value='http://konsten.net/2011/04/'> april 2011 </option>
	<option value='http://konsten.net/2011/03/'> mars 2011 </option>
	<option value='http://konsten.net/2011/02/'> februari 2011 </option>
	<option value='http://konsten.net/2011/01/'> januari 2011 </option>
	<option value='http://konsten.net/2010/12/'> december 2010 </option>
	<option value='http://konsten.net/2010/11/'> november 2010 </option>
	<option value='http://konsten.net/2010/10/'> oktober 2010 </option>
	<option value='http://konsten.net/2010/09/'> september 2010 </option>
	<option value='http://konsten.net/2010/08/'> augusti 2010 </option>
	<option value='http://konsten.net/2010/07/'> juli 2010 </option>
	<option value='http://konsten.net/2010/06/'> juni 2010 </option>
	<option value='http://konsten.net/2010/05/'> maj 2010 </option>
	<option value='http://konsten.net/2010/04/'> april 2010 </option>
	<option value='http://konsten.net/2010/03/'> mars 2010 </option>
	<option value='http://konsten.net/2010/02/'> februari 2010 </option>
	<option value='http://konsten.net/2010/01/'> januari 2010 </option>
	<option value='http://konsten.net/2009/12/'> december 2009 </option>
	<option value='http://konsten.net/2009/11/'> november 2009 </option>
	<option value='http://konsten.net/2009/10/'> oktober 2009 </option>
	<option value='http://konsten.net/2009/09/'> september 2009 </option>
	<option value='http://konsten.net/2009/08/'> augusti 2009 </option>
	<option value='http://konsten.net/2009/07/'> juli 2009 </option>
	<option value='http://konsten.net/2009/06/'> juni 2009 </option>
	<option value='http://konsten.net/2009/05/'> maj 2009 </option>
	<option value='http://konsten.net/2009/04/'> april 2009 </option>
	<option value='http://konsten.net/2009/03/'> mars 2009 </option>
	<option value='http://konsten.net/2009/02/'> februari 2009 </option>
	<option value='http://konsten.net/2009/01/'> januari 2009 </option>
	<option value='http://konsten.net/2008/12/'> december 2008 </option>
	<option value='http://konsten.net/2008/11/'> november 2008 </option>
	<option value='http://konsten.net/2008/10/'> oktober 2008 </option>
	<option value='http://konsten.net/2008/09/'> september 2008 </option>
	<option value='http://konsten.net/2008/08/'> augusti 2008 </option>
	<option value='http://konsten.net/2008/07/'> juli 2008 </option>
	<option value='http://konsten.net/2008/06/'> juni 2008 </option>
	<option value='http://konsten.net/2008/05/'> maj 2008 </option>
	<option value='http://konsten.net/2008/04/'> april 2008 </option>
	<option value='http://konsten.net/2008/03/'> mars 2008 </option>
	<option value='http://konsten.net/2008/02/'> februari 2008 </option>
	<option value='http://konsten.net/2008/01/'> januari 2008 </option>

		</select>
		</div></div>
</div>					</div>
	</div>
</div>

	
<!-- SECTION FOOTER -->
	<div class="row_outer box2">
		<div class="wpb_row vc_row-fluid">
			<div class="footer">
				<div class="footer-left">
									</div>
				<div class="footer-right">
					<div class="bottom-menu">
						<ul id="bottomNav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13120"><a href="http://konsten.net/">Hem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13109"><a href="http://konsten.net/om/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13104"><a href="http://konsten.net/annonsera/">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13108"><a href="http://konsten.net/skribenter/">Skribenter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13107"><a href="http://konsten.net/lankar/">Länkar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13105"><a href="http://konsten.net/prenumerera/">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16372"><a href="http://konsten.net/kontakta-oss/">Kontakt</a></li>
</ul>					</div>
				</div>
				<div class="clear"></div>
			</div>			
		</div>
	</div>
	
</div>
<div id="back-top">
	<a href="#top"><span class="icon-up-bold"></span></a>
</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/konsten.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/awesome-gallery/assets/js/awesome-gallery.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-content/themes/realnews/js/init.js'></script>
<script type='text/javascript' src='http://konsten.net/wp-content/themes/realnews/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0b0a00bafa","ajaxurl":"http:\/\/konsten.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
<img id="oio-pixel" src="http://konsten.net/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=74|99|93|102|68|85|96|65|69|92|87|77|104|86|0" alt="" />
<script type='text/javascript' src='http://konsten.net/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js'></script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
</body>
</html>